新手股票公式必涨入门教程

新手股票公式必涨入门教程(图1)

公式名称:必涨

公式类型:买点公式

公式说明:

默认周期:日

默认参数:

a1:=c*1.2<ma(c,60);

a2:=c/ref(c,1)>1.03;

a1 and a2

交易次数7234-胜率34.14-成功率68.13

公式名称:czm

公式类型:买点公式

默认周期:日线

C/REF(C,1)>1.038 AND V/REF(V,1)<0.33;

交易次数734-胜率65.67-成功率71.56

公式名称:czm

公式类型:买点公式

默认周期:日线

Var1m:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

Var2m:=(EMA(CLOSE, 3)-EMA(CLOSE, 8))*100;

庄:Var2m<12 AND Var1m>15,stick,ColorFFFFFF,linethick2;

交易次数199-胜率53.77-成功率77.13

抄底:

if(SLOPE(CLOSE,30)/REF(CLOSE,30)<-0.01,-1.5,0);

交易次数8834-胜率35.34-成功率70.35

未经允许不得转载: » 新手股票公式必涨入门教程

分享到: 更多 (0)